Best Software License Agreement

IMPORTANT - PLEASE READ CAREFULLY THE FOLLOWING TERMS AND CONDITIONS:

This Peachtree Software License Agreement (the "Agreement") is a legal agreement between you or the company that you are authorized to represent ("You") and Best Software SB, Inc. ("Best") for the Program (as defined herein). You acknowledge and accept the terms and conditions of this Agreement by clicking the "I accept" button prior to installation and proceeding with the installation of this computer software.

IF YOU DO NOT AGREE WITH THESE TERMS, YOU SHOULD IMMEDIATELY CANCEL THE INSTALLATION PROCESS AND RETURN THE PACKAGE AND ITS CONTENTS TO BEST SOFTWARE SB, INC. IN ACCORDANCE WITH BEST'S RETURN POLICY.

If You are a new customer and return the software within sixty (60) days from your payment of the associated license fee, as evidenced by your receipt, or if You are an existing customer and return the software within thirty (30) days from your payment of the associated license fee, as evidenced by your receipt, Best will refund the license fee.

1. GRANT OF LICENSE.

Best provides the computer software program(s) and documentation (printed manuals, guides, bulletins, and/or online Help) contained in the package and any modifications, updates, revisions, or enhancements received by You from Best or its dealers (the "Program") and licenses its use under the terms contained herein and subject to the license restrictions herein.

You are granted a nontransferable, non-exclusive license to use the Program under the terms stated in this Agreement for use in Your business or profession. The grant of rights hereunder to the Program is not a sale of the Program or any portion thereof and does not convey any rights of ownership in the Program. Best reserves all rights not expressly granted by this Agreement and You hereby acknowledge that all title and ownership of the Program and all associated intellectual property rights are and shall remain with Best. To use this Program you will be required to register after fifteen (15) uses.

2. LICENSE RESTRICTIONS.

a. You may not make copies, translations, or modifications of or to the Program or any portion thereof, except You may make one (1) copy of the Program for backup purposes in support of Your use of the Program. You must reproduce all copyright, trademark, trade secret and other proprietary notices on any such backup copy of the Program. The backup copy of the Program is subject to the terms and conditions of this Agreement.

b. If You have licensed a trial version of the Program, such trial version is for evaluation use only. You can use this trial version of the Program with the feature and capacity limitations stated within the product up to fifteen (15) times. After the fifteenth (15th) use, this trial version of the Program will expire. This trial version of the Program must not be used for the purpose of upgrading existing Peachtree Software databases. To license a non-trial, production version of the Program, visit a local software reseller or contact Best. For information on additional products and services that Best provides, call 1-800-336-1420 (within the U.S.), +1-770-724-4000 (outside the U.S.), or visit the Peachtree Software Web site at www.peachtree.com.

c. If You have licensed an educational version of the Program, it includes a limited-use license intended for educational purposes only and does not require user registration. To license a non-educational, production version of the Program, visit a local software reseller or contact Best. For information on additional products and services that Best provides, call 1-800-336-1420 (within the US), +1-770-724-4000 (outside the US), or visit the Peachtree Software Web site at www.peachtree.com.

d. If You have licensed a single-user version of the Program, the Program shall be used and accessed solely in accordance with a single user arrangement. "Single-user arrangement," as used herein, means that the Program and any data stored on a local area network is accessed by one user at a time. The Program may be used by You at a single location on a single computer, which You own or use in your business or profession and for which the Program is designed to operate (the "Computer"). You may make a second copy of the Program for use on either (i) your home computer; or (ii) a portable computer that You own or use in your business or profession, to the extent that such computer is used by You as a secondary computer.

e. You have the right to use the Program on a local area network established by You at a single location. You must acquire and dedicate a license for each separate computer on which the Program is installed within or outside of the network. A license for the Program may not be shared or used concurrently on different computers. Unless You have licensed a multi-user-ready version of the Program, each licensed user may access data stored on a local area network one at a time.

f. If You have licensed a multi-user version of the Program, the Program shall be used and accessed solely in accordance with a multiple user arrangement. "Multiple-user arrangement," as defined herein, means that the Program and any data stored on a local area network may be accessed by multiple licensed users concurrently. If You have licensed a Multi-User License Pack (the right to install the Program on more than one computer and the right to access the same data concurrently from more than one computer, up to a predefined limit), You may make copies of the Program and install it on separate computers up to the predefined limit and You may access the same data concurrently up to the predefined limit.

g. The Peachtree Premium Accounting products include Crystal Reports for Peachtree. If You have purchased a single user version of Peachtree Premium Accounting You have acquired one (1) license for Crystal Reports for Peachtree. If You subsequently upgrade to a later version of the single user version of Peachtree Premium Accounting You will continue to have only one (1) license of Crystal Reports for Peachtree. If You have purchased a multi-user version of Peachtree Premium Accounting You have acquired up to five (5) licenses for Crystal Reports for Peachtree. If You subsequently upgrade to a later version of the multi-user version of Peachtree Premium Accounting You will continue to have only five (5) licenses of Crystal Reports for Peachtree.

h. You may not install this Program to be used within a Windows Terminal Server environment. Likewise client machines running this product cannot access it using Windows Terminal Services.

i. You may not sell, distribute, lease, rent, sublicense, modify, change, alter or transfer the Program or this license. You may not reverse-engineer, reverse-translate, disassemble, or decompile the Program, or any portion thereof, or otherwise attempt to discover the source code or structural framework of the Program.

j. Best reserves all rights not expressly granted to You in this Agreement.

3. FEES/PAYMENT TERMS.

The rights granted to You under this Agreement are conditioned upon Your payment of the applicable license and support fees. All fees referred to in this Agreement are exclusive of taxes. Taxes imposed by government agencies, with the exception of franchise taxes and taxes based upon the net income of Best, whether based upon the Program, their use, this Agreement or services provided hereunder (including sales and use taxes) are Your additional obligation.

4. LIMITED WARRANTY.

a. The following limited warranty applies to You only if You are the original licensor of the Program (i.e., You have obtained Your copy of the Program directly from Best, a Best dealer or Your local software reseller). Best warrants that the Program substantially conforms to the specifications contained in Best's current user and technical documentation (the "Documentation") for a period of sixty (60) days from Your payment of the applicable license fee, as evidenced by Your receipt (the "Limited Warranty Period"), provided that the Program is used on the computer operating system for which it was designed. Best further warrants that the media on which the Program is furnished will be free from defects in material or workmanship for the Limited Warranty Period. Receipt of revisions or upgrades to the Program shall not restart or otherwise affect the warranty period for previously delivered copies. All warranties stated in this Agreement apply only when the Program is used within the United States of America and its territories.

b. Best's sole obligation and liability for breach of the foregoing warranties shall be to replace or correct the Program, at Best's sole option, so that the Program substantially conforms to the specifications or to replace the defective media, as the case may be.

5. DISCLAIMER OF WARRANTIES.

a. The foregoing warranties and remedies are exclusive. EXCEPT FOR THE EXPRESS WARRANTIES PROVIDED IN THIS AGREEMENT, BEST DISCLAIMS ALL OTHER WARRANTIES, EXPRESS OR IMPLIED, WITH RESPECT TO THE PROGRAM AND ANY SERVICES FURNISHED IN CONNECTION WITH THIS AGREEMENT. BEST DOES NOT WARRANT THAT THIS SOFTWARE IS FREE OF BUGS, VIRUSES, IMPERFECTIONS, ERRORS, OR OMISSIONS. BEST SPECIFICALLY DISCLAIMS AND EXCLUDES ANY IMPLIED WARRANTIES, INCLUDING WITHOUT LIMITATION, (I) OF MERCHANTABILITY; (II) FITNESS FOR A PARTICULAR PURPOSE; (III) OF NON-INFRINGEMENT; OR (IV) ARISING FROM COURSE OF PERFORMANCE, COURSE OF DEALING OR USAGE OF TRADE. IF YOU ARE ACTING AS A CONSUMER, SOME STATES DO NOT ALLOW THE EXCLUSION OF IMPLIED WARRANTIES, SO THE FOREGOING MAY NOT APPLY TO YOU.

b. BEST SHALL NOT BE LIABLE FOR ANY CLAIMS OR DAMAGES CAUSED BY THE OPERATION OF THE PROGRAM ON OTHER THAN THE COMPUTER AND OPERATING SYSTEM IDENTIFIED IN THE DOCUMENTATION, ACTS OF ABUSE OR MISUSE BY YOU OR MODIFICATIONS OR UNAUTHORIZED REPAIRS. BEST SHALL NOT BE LIABLE FOR ANY LOSS OR DAMAGE IN CONNECTION WITH OR ARISING OUT OF THE INTERRUPTION OR LOSS OF USE OF THE PROGRAM OR ANY OTHER ITEMS OR SERVICES PROVIDED BY BEST.

6. DISCLAIMER REGARDING ADD-ON PRODUCTS AND SERVICES.

Optional products and services including, but not limited to, Peachtree Web Accounting, Peachtree WebsiteCreator, Peachtree WebsiteCreator Pro, Peachtree WebsiteTrader, Peachtree Online Backup, Peachtree Domain Name Service, Peachtree Direct Deposit, Peachtree Credit Card Service, Payroll Tax Update Service, Crystal Reports for Peachtree, ACT! Link for Peachtree, FAS FirstStep for Peachtree, TAL Pro for Peachtree and Peachtree Internet Postage Service (collectively, the "Add-On Products and Services") are available to You through the Program and may require additional fees and charges. In order to access certain of these Add-On Products and Services, Best allows You to link with other Web sites that are owned by third-party vendors (the "Vendors"). Under no circumstances shall Best, or its subsidiaries or affiliates, be responsible or liable in any way for the Add-On Products and Services offered by the Vendors. Matters relating to credit transactions, such as chargebacks of credit card charges, are the responsibility of the institution that handles Your account.

Best requires that if You use the Add-On Products and Services, You be licensed on a supported version of both the Product and any Add-On Products and Services. If you are not on a supported version, as set forth in the Peachtree Software Obsolescence Policy located on the Peachtree Software Web site at www.peachtree.com/support/Obsolescence_Policy.cfm, You must license an upgrade to the latest version.

Pre-printed checks and forms are not included with this Program. Preprinted forms may be ordered from Peachtree Checks and Forms or purchased from a local supplier.

7. EXPORT RESTRICTIONS.

The Parties shall abide by all foreign and United States federal, state and local laws, ordinances, rules and regulations applicable to the transactions contemplated hereunder. You agree to comply to the extent applicable with the United States Export Administration regulations, the International Traffic in Arms regulations and any regulations or licenses administered by the Department of the Treasury's Office of Foreign Assets Control.

8. SUPPORT.

Except as set forth herein and in the Peachtree Software Obsolescence Policy located on the Peachtree Software Web site at www.peachtree.com/support/Obsolescence_Policy.cfm Best has no obligation to support the Program. Upon registration of the Program (i) new licensees will receive thirty (30) days of free Customer Support; and (ii) upgrading licensees will receive one (1) free call to Customer Support regarding installation or conversion; provided in each instance the Program is registered within thirty (30) days of Your payment of the license fee, as evidenced by Your receipt. All other support requires purchase of a support option, as outlined in the package or on the Peachtree Software Web site at www.peachtree.com. Best does not provide technical support for trial or educational versions of the Program. To receive technical support from Best, You must license a single-user or multiple-user version of the Program.

9. TERMINATION OF SUPPORT AND OTHER SERVICES.

Best reserves the right to terminate Customer Support or any other services (including but not limited to any connectivity to any Add-On Products and Services) applicable to the Program in the event that the Program has become inoperable or incompatible with current operating systems, hardware, Add-On Products and Services or other technologies or as otherwise set forth in the Peachtree Software Obsolescence Policy located on the Peachtree Software Web site at www.peachtree.com/support/Obsolescence_Policy.cfm. To obtain up-to-date information regarding which products, releases and related services are currently supported, visit the Peachtree Software Obsolescence Policy on the Peachtree Software Web site or contact a customer service representative. If you are not operating a supported release or service, it may be necessary to license an upgrade or replacement product or service in order to continue to receive Customer Support and/or other updates. Any upgrades licensed by You are considered part of the Program and subject to the terms and conditions of this Agreement, except to the extent a separate license agreement is provided in connection with such upgrade. Any replacement products will be governed by a separate agreement.

After November 30, 2004, Best will not support the Peachtree Fixed Assets module, which was provided in previous versions of the Peachtree Complete Accounting product. This Program may contain the FAS for Peachtree module which supports up to 200 fixed assets. If You manage more than 200 fixed assets, and you have licensed a Product that includes the FAS for Peachtree fixed assets module, You may license, for an additional fee, FAS FirstStep for Peachtree. If You are an upgrade customer, You may install the conversion utility included in the Product to transfer Your fixed assets information to either the FAS for Peachtree module included in the Program or the FAS FirstStep for Peachtree module with the purchase of a license.

10. TAX UPDATES.

The Program does not include payroll tax tables. In order for the Program to automatically calculate payroll taxes, You may either (i) subscribe to the Payroll Tax Update Service to receive the federal, state and key local tax rates; or (ii) manually set up the payroll tax tables. The Program includes regulatory forms which are up-to-date at the time of shipping, however, may be non-compliant at the time of purchase due to changes in federal, state or local tax laws. To ensure regulatory compliance You may either (i) subscribe to the Payroll Tax Update Service to receive regularly updated forms; or (ii) use the Peachtree Software forms design tool to customize the form templates included in the Program. Best does not provide payroll tax updates for releases of the Program that are not supported in accordance with the Peachtree Software Obsolescence Policy and therefore, You may be required to license an upgrade product in order to continue to subscribe to the Payroll Tax Update Service.

The Program does not include sales tax rates. In order for the Program to automatically calculate sales tax You may manually set up the sales tax tables. Best makes no warranty, expressed or implied, that the Program's sales tax table structure supports all sales tax localities.

Fixed assets tax laws change from time to time. Updates about these changes are not included unless You purchase a FAS for Peachtree or FAS FirstStep for Peachtree Fixed Assets Tax Service subscription. Use of Peachtree Fixed Assets, FAS for Peachtree or FAS FirstStep for Peachtree without a Fixed Assets Tax Service subscription may result in regulatory non-compliance. FAS for Peachtree is only included with the Peachtree Complete Accounting and Peachtree Premium Accounting products.

11. DISCLAIMER REGARDING LINKS TO EXTERNAL SITES.

The Program includes links to other Web sites on the Internet that are owned and operated by Vendors and other third parties not under the control of Best. Best provides the links for Your convenience only and does not provide a warranty of any type regarding the actions of the Vendors or the security of information sent to the Vendors while You are using the Vendors' Web sites. Under no circumstances shall Best, or its subsidiaries or affiliates, be responsible or liable in any way for the availability of services or products offered, or the content located on or through, any such Vendor Web site.

12. RECOMMENDED ENVIRONMENT.

This Program has been designed to work optimally in the environment documented within the Documentation. Any defects, inconsistencies, or issues arising out of operating outside the parameters set forth therein may require You to pay additional maintenance/upgrade costs to Best to support and/or rectify.

13. CONFIDENTIALITY.

The Program constitutes the confidential and trade secret information of Best. You agree that You will use the Program solely for Your performance under this Agreement and the exercise of Your rights hereunder and shall not disclose or permit any unauthorized person access to the Program. You shall take reasonable precautions, at least as great as the precautions You take to protect Your own confidential information, to maintain the Program in strict confidence. The foregoing obligations shall survive (i) as to Program materials that constitute a trade secret, for so long as such information remains a trade secret under applicable law; and (ii) for all other Program materials, for a period of five (5) years from the date of termination or expiration of this Agreement. You shall indemnify and hold harmless Best and its affiliates, directors, officers, employees, agents, successors and assigns, against any and all claims, expenses, judgments, liabilities, damages or losses, including reasonable attorneys' fees and expenses, and, at Best's option, shall defend all actions and proceedings, at Your sole expense, arising from Your breach of this Section. Best may be irreparably damaged if the obligations under this Section are not specifically enforced and Best may not have an adequate remedy at law in the event of an actual or threatened violation by You of Your obligations under this Section. You agree, therefore, that Best shall be entitled, in addition to other available remedies, to seek an injunction restraining any actual, threatened or further breaches of Your obligations under this Section or any other appropriate equitable order or decree.

14. LIMITATION OF LIABILITY.

TO THE FULLEST EXTENT PERMITTED BY LAW, BEST'S AND ITS AGENTS' LIABILITY TO YOU FOR ANY DAMAGES OR LOSSES ARISING HEREUNDER, WHETHER BASED IN CONTRACT, TORT, DELICT OR OTHERWISE, SHALL BE LIMITED TO AND NOT EXCEED THE AMOUNT OF LICENSE AND SUPPORT FEES PAID BY YOU TO BEST FOR USE OF THE PROGRAM. TO THE FULLEST EXTENT PERMITTED BY LAW, BEST SHALL NOT BE LIABLE FOR ANY SPECIAL, CONSEQUENTIAL, INCIDENTAL OR INDIRECT DAMAGES, INCLUDING BUT NOT LIMITED TO, LOSS OF PROFITS, REVENUE OR DATA, EVEN IF BEST HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH LOSS OR DAMAGE. This limitation of liability shall be applicable only to the extent permitted by law in the event of the gross negligence or willful misconduct of Best or in the event of personal injury or death.

15. U.S. GOVERNMENT RESTRICTED RIGHTS.

The Program is provided to the Government with RESTRICTED RIGHTS. Use, duplication, or disclosure by the Government is subject to restrictions set forth in subdivision (c) (1) of The Rights in Technical Data and Computer Software clause at 252.227-7013. Contractor/Manufacturer is Best Software SB, Inc., 1505 Pavilion Place, Norcross, GA, 30093.

16. TERM AND TERMINATION.

a. This Agreement shall commence on the date You install the Program and shall continue until the earlier of (i) the date it is terminated in accordance with the terms herein; or (ii) the expiration of the trial period, if applicable.

b. This license, and all of Best's obligations hereunder, automatically terminate if You fail to comply with any provision of this Agreement. Upon the termination or expiration of this Agreement for any reason whatsoever (i) the license granted hereunder shall immediately cease; and (ii) You shall immediately cease and desist from all use of the Program in any way and, within ten (10) days after the effective date of expiration or termination deliver to Best, or certify that You have destroyed, all copies of the Program.

17. MISCELLANEOUS.

a. This Agreement is governed by the laws of the State of Georgia, excluding (i) its principles of conflict of laws; (ii) the United Nations Convention on Contracts for the International Sale of Goods; (iii) the 1974 Convention on the Limitation Period in the International Sale of Goods; and (iv) the Protocol amending the 1974 Convention, done at Vienna April 11, 1980. To the fullest extent permitted by law and consistent with valid entry into a binding agreement, the controlling language of this Agreement is English and any translation you have received has been provided solely for your convenience. In the event You have entered into this Agreement by means of the display of a translated version of this Agreement in a language other than U.S. English, you may request a U.S. English language version of this Agreement by notice to Best. To the fullest extent permitted by law, all correspondence and communication between You and Best under this Agreement must be in English language.

b. In the event that any provision of this Agreement is found invalid or unenforceable pursuant to judicial decree, the remainder of this Agreement shall be valid and enforceable according to its terms.

c. PEACHTREE and PEACHTREE SOFTWARE are registered trademarks of Best Software SB, Inc. For an up-to-date list of copyright and trademark statements, refer either to the copyright page of the Program User's Guide or the Help About Peachtree window within the Program. Other product names mentioned may be service marks, trademarks, or registered trademarks of their respective companies and are hereby acknowledged.

d. You shall not assign this Agreement (by operation of law or otherwise), or subcontract or delegate any portion of Your required performance obligations hereunder without Best's prior written consent. This Agreement shall be binding upon, and shall inure to the benefit of, the successors and permitted assigns of the parties to this Agreement.

e. No failure or delay of either party to exercise any rights or remedies under this Agreement shall operate as a waiver thereof, nor shall any single or partial exercise of the same or other rights or remedies preclude any further or other exercise of the same or other rights or remedies, nor shall any waiver of any rights or remedies with respect to any circumstances be constructed as a waiver thereof with respect to any other circumstances.

f. Quebec. With regard to Quebec, the parties declare that they have required that this Agreement and all documents related hereto, either present or future, be drawn up in the English language only. Les parties déclarent par les présentes qu'elles exigent que cette entente et tous les documents y afferents, soit pour le present ou l'avenir, soient rédigés en langue anglaise seulement.

g. Sections 13 (Confidentiality), 14 (Limitation of Liability), 16(b) (Term & Termination), 17(a) (Governing Law) and this Section 17(g) shall survive the expiration or termination of this Agreement.

h. This Agreement constitutes the entire agreement between You and Best with respect to the subject matter hereof, and supersedes all proposals, oral or written, and all other communications between the parties with respect to such subject matter. This Agreement shall not be modified, except by written agreement signed by the parties hereto.

i. Best shall not be liable for and shall be excused from any failure to deliver or perform or for delay in delivery or performance due to causes beyond its reasonable control, including but not limited to, work stoppages, shortages, civil disturbances, terrorist actions, transportation problems, interruptions or power or communications, failure or suppliers or subcontractors, natural disasters or other acts of God.

j. All notices given hereunder shall be in writing and sent by overnight courier or delivered in person: (i) if to Best, to Best Software SB, Inc., 1505 Pavilion Place, Norcross, Georgia 30093; and (ii) if to You, to the address You indicated upon Your registration of the Program.

What do you want to do next?

  • Learn about new features of this release

  • Read the Best Software copyright and trademark notices

  • Learn about the Best Software Privacy Statement

  • Read the Best Software Obsolescence Policy

  • Learn how to use Peachtree Help

  • Read the Best Software legal notices overview